Accueil > ... > Forum 331

SPIP 3.1 et Free

20 mars 2016, 19:07, par Le Naour

Bonjour, En installant la version SPIP V3.0.22 puis mise à jour V3.1.1 tout fonctionne normalement. Impossible d’utiliser directement la version V3.1.1.
Cordialement,

Jean-Yves

Un message, un commentaire ?

modération a priori

Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.

Qui êtes-vous ?
Votre message

Pour créer des paragraphes, laissez simplement des lignes vides.